Тег : существовавших

Новости рынка

Обновление WordPress 5.0.1 закрыло семь уязвимостей безопасности

gidsoft
WordPress выпустил версию 5.0.1. Обновления закрывают семь уязвимостей безопасности, существовавших с версии 3.7. В новой версии устранены следующие уязвимости: 1. AuthenticatedFile Delete – возможность редактировать